Subject: Re: pkg/31493 (mit-krb5-1.4.2nb2 fails to build with bison-2.1)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/22/2005 23:58:29
Synopsis: mit-krb5-1.4.2nb2 fails to build with bison-2.1

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 22 Dec 2005 23:58:28 +0000
This should be fixed in a recent commit to the tools framework that ensures
that YACC="bison -y" if bison is used.  Please let me know if this fixes
the build problem for you.  Thanks!