Subject: Re: pkg/32158
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 11/24/2005 18:11:48
Synopsis: pkgsrc ipsec-tools vuln, can't upgrade

State-Changed-From-To: closed->feedback
State-Changed-When: Thu, 24 Nov 2005 18:11:47 +0000
There was apparently a missunderstanding. The "ipsec-tools" package
builds fine under NetBSD 2.x and seems to work at least to some extend.
The submitter will provide feedback whether it works completely.