Subject: Re: pkg/32158
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 11/24/2005 15:10:58
Synopsis: pkgsrc ipsec-tools vuln, can't upgrade

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 24 Nov 2005 15:10:58 +0000
If you can confirm that this version of "ipsec-tools" works under
NetBSD-2.0.2_STABLE we can ease that restriction.

However, if it doesn't work you should contact the maintainers of the
IPsec Tools project because that is *not* our responsibility. We (the
package sources) maintainers only provide a framework for building
applications. We don't decide which platforms these applications support.