Subject: Re: pkg/31043
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 09/20/2005 03:02:25
Synopsis: Update of pkg required for currently fetched source.

State-Changed-From-To: open->closed
State-Changed-When: Tue, 20 Sep 2005 03:02:24 +0000
This was fixed on 2005-09-12 by modifying the spim package to use the
versioned distfile so that it will correctly fetch spim-7.1.  Thanks
for the PR!