Subject: Re: pkg/29939
To: None <>
From: Hauke Fath <hauke@Espresso.Rhein-Neckar.DE>
List: pkgsrc-bugs
Date: 06/19/2005 20:08:23
At 12:05 Uhr +0000 19.6.2005, wrote:
>Minicom was updated to 2.1.
>Does that fix your problem?

Builds, installs and runs just fine.

In the message below, please make sure PKG_SYSCONFBASE is used; and the
spelling of "setup", "configration" and "runing" below could be improved. ;)

$NetBSD: MESSAGE,v 1.1 2005/06/19 11:34:45 veego Exp $

You will need to setup the default configration file:
by runing 'minicom -s' as root.

-- Thanks,