Subject: Re: pkg/25978
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 06/12/2005 06:57:03
Synopsis: pkgsrc for non-netbsd needs gpatch as part of the bootstrap

State-Changed-From-To: open->feedback
State-Changed-When: Sun, 12 Jun 2005 06:57:01 +0000
The devel/patch package no longer requires gzip to extract the distfile,
which fixes the circular dependency that you noticed.  Could you please
let me know if this problem still exists?  Thanks!