Subject: Re: pkg/29736
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 03/28/2005 04:26:43
Synopsis: cyrus-sasl-1.5.27nb8 vulnerabilities

State-Changed-From-To: open->suspended
State-Changed-When: Mon, 28 Mar 2005 04:26:42 +0000
The security/cyrus-sasl package which follows the Cyrus SASL 1.5.x
releases is actively being deprecated.  There will be no further
updates to this package.  The pkgsrc sendmail packages all work
correctly with security/cyrus-sasl2 and using those two packages
together is well-documented around the Internet, so sendmail is no
bar to using the currently-supported cyrus-sasl2 packages.