Subject: Re: pkg/29227
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 03/10/2005 16:24:11
Synopsis: ruby18 digest/md5 not available

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 10 Mar 2005 16:24:10 +0000
I've changed ruby18 to a meta package which includes whole Ruby 1.8.2
distribution.  And for smooth pkgsrc dependency minimum ruby18 part is
now ruby18-base pacakge.