Subject: Re: pkg/29004
To: None <>
From: Steven M. Bellovin <>
List: pkgsrc-bugs
Date: 03/08/2005 13:43:11
In message <>, wri
>Synopsis: the firefox-bin and firefox-gtk2-bin packages are out of date
>State-Changed-From-To: open->feedback
>State-Changed-When: Tue, 08 Mar 2005 18:38:33 +0000
>Version 1.0 available on pkgsrc HEAD, are you happy?
Well, at this point I want 1.0.1, because of the security alerts on 1.0...
But I'm happier than I was...

		--Prof. Steven M. Bellovin,