Subject: Re: pkg/28566
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/26/2004 05:23:26
Synopsis: need to run rdoc on ruby 1.8.2 stdlib for ri

State-Changed-From-To: suspended->analyzed
State-Changed-When: Sun, 26 Dec 2004 05:23:25 +0000
Ruby 1.8.2 has released and it handles installing database for ri.
Now I'm working on update Ruby 1.8.2 packages.