Subject: Re: pkg/28523
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/03/2004 15:30:42
Synopsis: [AHA] <devel/guile-gtk> (4 years old) outdated, (broken) gnucash requires version 0.31 and guile insteed of guile14

State-Changed-From-To: open->closed
State-Changed-When: Fri, 03 Dec 2004 15:30:41 +0000
Updated the package to 0.40.91, based on the pkgsrc-wip version.
Please test and tell me if that version is fine too.