Subject: pkg/25101: lang/mzscheme and lang/drscheme out of date
To: None <>
From: None <>
List: pkgsrc-bugs
Date: 04/08/2004 11:16:01
>Number:         25101
>Category:       pkg
>Synopsis:       Current version of drscheme and mzscheme is 206p1, pkgsrc version is 202
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Thu Apr 08 09:13:00 UTC 2004
>Release:        NetBSD 2.0C
System: NetBSD frohike 2.0C NetBSD 2.0C (FROHIKE) #3: Tue Apr 6 19:27:44 CEST 2004 airhead@frohike:/usr/src/sys/arch/i386/compile/FROHIKE i386
Architecture: i386
Machine: i386
The current version of lang/mzscheme and lang/drscheme is 202, while the
current version on the web is 206p1.  Please upgrade the packages.