Subject: Ral Driver in 2.1 or 3 only?
To: None <>
From: Jared Kuolt <>
List: netbsd-users
Date: 10/06/2005 21:03:07
Is the ral driver going to be in 2.1? When I saw it in the man page,
it had NetBSD in it, does that mean it's debuting in 3.0 only?

Is there a way to figure this out on my own?

*FreeBSD user thinking of converting, thank you*