Subject: Re: Broken packages?
To: None <>
From: A. L. Meyers <>
List: netbsd-users
Date: 08/20/2005 12:24:56
Jan Danielsson wrote:
> Hello all,
> I can't build games/wesnoth, it breaks with "internal compiler error"
> lang/gcc34 won't build if JAVA-support in included.
> meta-pkgs/gnome wouldn't work either (sorry, I don't remember why)
> NetBSD 2.0.2, i386
>    Is this normal? If not, where do I post a bug report, and what
> additional information do I need to include?
Hello Jan,

Go here,

read the instructions carefully file a bug report.