Subject: Binary packages for 2.0.2
To: netbsd-users <>
From: Zbigniew Baniewski <>
List: netbsd-users
Date: 06/07/2005 17:39:19
I noticed, that for NetBSD 2.0.2 binary packages are provided for amd64
only. I'm not sure: when installing 2.0.2, can one make use out of packages
provided for 2.0 - or is it not possible/not recommended?
				pozdrawiam / regards

						Zbigniew Baniewski