Subject: apache 2.0 bandwidth module
To: None <>
From: Reinhold M. Roppert <>
List: netbsd-users
Date: 03/07/2005 11:07:24

we want to use "bandwidth module" from Ivan Barrera 
(  to limit the bandwidth of some virtual servers 
under apache 2.0. 
Does anyone use this module yet? Are there known problems under 
netbsd 1.6.2, i386?

Best regards

R. M. Roppert