Subject: Re: ipfilter4.1.3 compiling kernel stop
To: None <>
From: Matthias Scheler <>
List: netbsd-users
Date: 10/22/2004 06:13:31
In article <>,
	"Caloro Maurizio" <> writes:
> my ideea was i want a new version of IPFilter :-)
> on my nice machine .....

But why on a very old release like NetBSD 1.6.1 (not even 1.6.2)?
Just use a NetBSD 2.0 release candidate. NetBSD 2.0_RC3 which
includes IPFilter 4.1.3. It works fine on the SPARCstation LX
which I use as DSL router, firewall and VPN gateway.

	Kind regards

Matthias Scheler