Subject: mod_perl 1.29 && apache 1.3.31 fails
To: None <>
From: Fco. Valladolid <>
List: netbsd-users
Date: 10/20/2004 00:47:12

I have a IBM T21 Latptop tor test purposes with NetBSD 2.0 RC4 installed, recently i setup apache
1.3.31 with ap-perl 1.29 support, the problem is, when apache start it fail to load mod_perl, saying not found.  

some sugestions.