Subject: Kernel is 1.6.2, pkgsrc is current, OK?
To: None <>
From: Water NB <>
List: netbsd-users
Date: 10/03/2004 13:43:18
My netbsd box is 1.6.2, but i want use the newest packages, so I
checkout the current pkgsrc, compile and install them.

I don't know if it is a correct method.