Subject: Re: Power button shutdown
To: None <>
From: Matthias Scheler <>
List: netbsd-users
Date: 07/30/2004 07:58:06
In article <>,
	Brian Rose <> writes:
> I guess I will find out, but are there any major problems with using
> a -current config file in 1.6.2? Other than some unknown drivers and
> such?

NetBSD 1.6.2 does *not* support ACPI. You'll need at least NetBSD 2.0_BETA
to use it.

	Kind regards

Matthias Scheler