Subject: KDE3 & kdelibs
To: None <>
From: Zafer Aydogan <>
List: netbsd-users
Date: 07/23/2004 09:18:46
Hello Newsgroup,

Installation of kde-3.2.1nb3.tgz as a package fails. (on 1.6.2/i386)
Because of kdelibs-3.2.1 which cannot be found in the packages directory
I can remeber that I have successfully installed kde 3.2.1 on another
What is the clue? 
Any Hint?

Greets, Zafer 
(and have a nice weekend).