Subject: Re: handy anti-virus-mail hint
To: None <>
From: Bill Chiarchiaro <>
List: netbsd-users
Date: 09/22/2003 12:48:29
Perry Metzger wrote:

> It works with any postfix past the 2.0 release, and works very nicely.

Did you have any reason to believe it wouldn't work with earlier
versions of postfix?  I've just now tried it with version 1.1.3 on
NetBSD 1.6.1, and it seems to be doing the right thing, but I wanted
to ask before putting it into production use.


Bill Chiarchiaro