Subject: NetBSD-1.6 and pkgsrc-current
To: None <>
From: Joseph Dunn <>
List: netbsd-users
Date: 01/05/2003 03:27:30
Hello all,

I'm running a stock NetBSD-1.6/i386 system, but I would like to track
pkgsrc-current and install packages from it. Are there any problems I could
run into by doing that? I'm wondering if I need to be running
NetBSD-current to install packages from pkgsrc-current.


If you think NetBSD is great, check out the Creator of the universe!