Subject: Re: no run evolution [ II ]
To: beto <>
From: Jeremy C. Reed <>
List: netbsd-users
Date: 09/09/2002 16:40:33
On 9 Sep 2002, beto wrote:

> Is NetBSD 1.5.2 and packages 1.5.3

I am not sure if your read the rest of email that I sent you. It also

 Most likely, you have a package that was built against XFree86-4.x.x and
 you are using the default Xfree86-3x.

Anyways, I have had this problem hit me a few times. I have now send-pr'd

   Jeremy C. Reed