Subject: Re: Navigator 4.78 in Japanese
To: None <>
From: Masao Uebayashi <>
List: netbsd-users
Date: 02/18/2002 22:45:41
> You need 1) Linux locale support (emulators/linux-locale), and 2)
> appropriate X resource setting.

I meant, pkgsrc/emulators/linux-locale.

> However, it's not easy. I once gave up it some time ago. Now I don't
> need it because I use w3m and Mozilla, but this can be done easily by
> Pkgsrc.

I meant, ``this should be able to be done easily''. Current
linux-locale package may be obsolete.