Subject: Staroffice Port Broken?
To: None <>
From: Tobias Schuepp <>
List: netbsd-users
Date: 09/27/2001 22:36:22

i've installed NetBSD 1.5.2 on my i386 machine. it work fine, but i want to install the Staroffice port from pkgsrc. It tries ti fetch version 5.1a but that is no longer support by sun. the installation process stops because of this i think. how can i handel this?

thank you very much,