Subject: Re: Locales (was Re: switching to -current: dangerous ?)
To: None <>
From: Eric Jacoboni <>
List: netbsd-users
Date: 09/24/2001 17:15:07
>>>>> "henry" == henry nelson <> writes:

henry> I've been getting the same sort of thing since updating to
henry> 1.5.1.  Maybe some problem with Perl or pkgsrc?

In fact, it's a well known problem with Perl, described in 'man
perllocale'. Not related to Perl itself but rather to the locale
installation on the system.

Éric Jacoboni, né il y a 1304788399 secondes