Subject: Re: new pkgsrc on 1.4.x?
To: NetBSD Users <>
From: Jukka Marin <>
List: netbsd-users
Date: 09/18/2001 15:02:39
> Trying to update apache package on a 1.4.2 system.. started with
> "make install" in pkg_install:
> ===> Registering installation for digest-20010807
> pkg_create: illegal option -- S

Argh, don't know what I did.. it _does_ work, please ignore the original
message ;)