Subject: new pkgsrc on 1.4.x?
To: NetBSD Users <>
From: Jukka Marin <>
List: netbsd-users
Date: 09/18/2001 14:53:33

Trying to update apache package on a 1.4.2 system.. started with
"make install" in pkg_install:

===> Registering installation for digest-20010807
pkg_create: illegal option -- S

Is it possible to install packages from -current pkgsrc on 1.4.x
systems at all?