Subject: Re: [Fwd: ISS Advisory: Remote Buffer Overflow Vulnerability in BSD Line Printer Daemon]
To: Emre Yildirim <>
From: Kevin Sindhu <>
List: netbsd-users
Date: 08/29/2001 20:21:19
On Wed, Aug 29, 2001 at 06:58:13PM -0500, Emre Yildirim penned:
> Is the 1.5X snapshot vulnerable to this?

OpenBSD was and they just fixed the bug today and posted an errta. No
word from security-officer@NetBSD