Subject: Re: php4-imap problems (imp)
To: Manuel Bouyer <>
From: Jarkko Teppo <>
List: netbsd-users
Date: 03/30/2001 07:47:02
On Thu, Mar 29, 2001 at 06:47:15PM +0200, Manuel Bouyer wrote:
> Do you have ap-ssl installed as well ?
> I have it and works; maybe that's the key.

I have (had) it but I wasn't using it. I restarted apache with
apachectl startssl (to load mod_ssl) and that solved my imap problems.

I hate web-based systems, mainly because they're not as easy to
install & configure as for example xdoom :)

It turned out that I needed php4-mysql + mysql but now it seems
to work OK.