Subject: java strange problem
To: None <>
From: Andrew Y Ng <>
List: netbsd-users
Date: 02/27/2001 11:39:04
hi, i am running netbsd 1.4.1 i386 and I just upgraded my JDK to
1.1.8 and now my java doesn't work at all:

ELF4=DC: not found
4=DC: not found
4=DC: not found

Andrew Y Ng  |  <>  |
          (-) please finger ayn@CMU.EDU if u need more info...