Subject: Re: NetBSD-current? Where?
To: Emre <>
From: Jon Lindgren <>
List: netbsd-users
Date: 01/23/2001 17:50:34
On Tue, 23 Jan 2001, Emre wrote:


> I also found
> but that's old (older than 1.5).  Can anyone tell me where I can find the 
> -current install packages?  

P.S. - Forgot to mention that there are tarballs available at:

I believe these are updated quite often.

 - The opinions expressed are not necesarily those of my employer.
 - latest Health news for 12/4/2000 at 2:10 p.m.:
    Tobacco firm backs lung cancer test: Spaz the cat will never again
    want for medication to relieve his constipation.