Subject: How to change from suse_base-6.3 to suse_base-6.1 on i386
To: None <>
From: Steven Grunza <>
List: netbsd-users
Date: 09/19/2000 11:29:28
I would like to try framemaker; however, I have suse_base-6.3 installed and it
appears that framemaker needs suse_base-6.1.  How can I change to 6.1.  I can't
find any pre-compiled versions of 6.1 and pkgsrc seems to want to build 6.3

My system is:
grunza@pc-grunza-p%(1) uname -a
NetBSD pc-grunza-p 1.4.2_ALPHA NetBSD 1.4.2_ALPHA (JAGUAR) #8: Fri Jul 28 10:25:11 EDT 2000     root@pc-grunza-p:/usr/src/sys/arch/i386/compile/JAGUAR i386

Steven Grunza