Subject: RE: PHP3 + Apache 1.3.9
To: John A. Maier <>
From: Emre <>
List: netbsd-users
Date: 12/17/1999 15:11:30
> Did you use the pkg system or are you hand installing it?

I tried the pkg system...that error was the outcome of that.  I also tried
it by hand, but then apache won't build because it complains about my
compiler not being ANSI.

I also tried downloading gcc-2.8.0 and trying to compile apache with worked for a while then it quit because of some error.

Emre Yildirim
DH/DSS KeyID: 0xA007E75C | RSA KeyID: 0xFD5FD2C7