Subject: Re: Applixware
To: Rick Kelly <>
From: Christofer C. Bell <>
List: netbsd-users
Date: 07/13/1998 09:17:08
Rick Kelly wrote:
> Does ApplixWare for Linux work with Linux emul in 1.3?

I've tried unsuccessfully to get it to work in emulation on 1.3.2. 
Granted, all I did was install it and then try and run it, I did not
look into why it would not run.  I'll have another shot at it and report
the actual problems I encountered.  Perhaps all of us together and get
it going so that we a.) have an office suite for NetBSD and b.) don't
have to run Linux to get it. ;-)

Christofer C. Bell                      Information Systems Lead
Union Computing Services                email:
University of Kansas                    phone: 785-864-4893