Subject: Sendmail 8.9.0
To: None <netbsd-users@NetBSD.ORG>
From: Sami Laine <>
List: netbsd-users
Date: 05/22/1998 12:20:39

I have couple of production machines running 1.3, which I'm not
prepared to upgrade to 1.3.1 right now.

Are there any plans to provide sendmail 8.9.0 upgrade to 1.3 systems
as a patch or should I just compile it by myself?


Sami Laine