Subject: Re: Software porting issues, or "Does anyone still use 0.9a?"
To: None <current-users@NetBSD.ORG, netbsd-users@NetBSD.ORG>
From: Paul Kranenburg <>
List: netbsd-users
Date: 03/06/1995 22:00:38
> Anyway, the answer is moot because thanks to pk, lsof 3.21 now fully supports
> NetBSD 1.0 and 1.0A/-current.

Credit for the port should go to Vic and Greg who fought it out between
themselves :-) I merely "provided the rope" on which they could dance...