NetBSD-Java archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: sun-jdk15 do not work on netbsd4-amd64

On Mon, Jul 20, 2009 at 09:43:14AM -0400, matthew sporleder wrote:
> Can you use a newer JVM or a newer NetBSD?  There were some builds
> done of openjdk 1.7 for netbsd 5.  You can find them in the
> netbsd-java mailing list archives and in pkgsrc-wip.

I am not aware of a single jdk package which works under netbsd-5/amd64,
did I miss something?

Milos Negovanovic

Home | Main Index | Thread Index | Old Index