NetBSD-Help archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

fresh install NetBSD 4/amd64: gnome-settings-daemon error


I made a fresh install of NetBSD 4.0/amd64 and Gnome (from pkgsrc-current). Now I get the error about gnome-settings-daemon, which should be installed somewhere in /usr/. But it isn't. Which package(s) should I install to have this daemon? Gnome-control-center is installed. Which other packages should I install?


Home | Main Index | Thread Index | Old Index