NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: toolchain/45831 (devel/libffi-3.0.9 fails it's test on m68k (atari))

Synopsis: devel/libffi-3.0.9 fails it's test on m68k (atari)

Responsible-Changed-From-To: port-atari-maintainer->toolchain-bug-people
Responsible-Changed-When: Mon, 23 Jan 2012 02:59:16 +0000
Since there are some compiler issues in here, set it to "toolchain" first to
get those sorted out.

Home | Main Index | Thread Index | Old Index