NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: xsrc/42287 (KDE4 unusable with Intel graphic chipsets)

Synopsis: KDE4 unusable with Intel graphic chipsets

State-Changed-From-To: open->feedback
State-Changed-When: Sat, 15 Jan 2011 19:20:46 +0000
I fixed some problems today with Composite and DAMAGE support, can you update 
your sources and try again?

Home | Main Index | Thread Index | Old Index