NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

re: toolchain/44102: Internal compiler error on trivial source

> > So one solution to this PR would be to update the toolchain to 4.5.1 (the 
> > latest released gcc).
> >
> this will clearly have a GPLv3 issue :) Which I kinda remind a lot
> people are not fond of.


netbsd will be updating to GCC 4.5.1 at some point in the future.


Home | Main Index | Thread Index | Old Index