NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: bin/41627 (MPPE does not work in NetBSD 5.0 pppd)

Synopsis: MPPE does not work in NetBSD 5.0 pppd

State-Changed-From-To: open->closed
State-Changed-When: Wed, 03 Nov 2010 01:54:15 +0000
same as 42390 -- please get the fix from there
(a pullup to -5 has been filed but isn't going to be processed until 5.1
finally gets released)

Home | Main Index | Thread Index | Old Index