NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: toolchain/43320: fails on Cygwin 1.7.2

> >Synopsis: fails on Cygwin 1.7.2

What about the latest 1.7.5?

In my WinXP machines, 1.7.1 and 1.7.5 upgraded from 1.7.1
don't have particular problems.
(" -m i386 -U release" works)
Izumi Tsutsui

Home | Main Index | Thread Index | Old Index