Subject: Re: port-i386/34025: ACPI Interrupt Failure with 3.99.22 (and 3.99.21)
To: None <>
From: Frank van der Linden <>
List: netbsd-bugs
Date: 08/16/2006 13:25:29
>  Yes, it works for me.  I'm up and running with a 4.99.1 kernel (but not 
>  userland yet).

Ok, cool. Do you agree that this PR can be closed? And, for completeness,
can you send a dmesg of the working system?


- Frank