Subject: Re: kern/27185
To: None <>
From: Aron Stansvik <>
List: netbsd-bugs
Date: 09/11/2005 01:10:32
Is this still open? I'm creating a -wip package for latest version of
lighttpd[1] and this issue is giving me troubles with CGI in
combination with the kqueue support in lighttpd[2]. Unfortunately I
only have a 2.0 machine available (it will be upgraded in a while), so
I can't try it out with latest releases of NetBSD, and I'm unsure of
what to look for in commit logs.

Best regards,
Aron Stansvik