Subject: pkg/23318: spamassassin is out of date
To: None <>
From: None <>
List: netbsd-bugs
Date: 10/30/2003 15:11:30
>Number:         23318
>Category:       pkg
>Synopsis:       spamassassin is out of date
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Thu Oct 30 15:12:00 UTC 2003
>Originator:     Riku Voipio
>Release:        current
not relevant
spamassassin is beginning to get royally out of date.
the current version oin pkg-src is 2.55nb2, and current
upstream is 2.6 and has been available for over an month.
2.55 has several negative scores that are actively expolited by
by viewing at the pkg-src repository
update the version to 2.60