Subject: pkg/21680: xchat outdated
To: None <>
From: Matthias Friedrich <>
List: netbsd-bugs
Date: 05/25/2003 21:36:54
>Number:         21680
>Category:       pkg
>Synopsis:       xchat outdated
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Sun May 25 19:38:00 UTC 2003
>Originator:     Matthias Friedrich
>Release:        NetBSD 1.6
System: NetBSD 1.6 NetBSD 1.6 (ALANIS) #4: Fri Nov 29 12:29:00 CET 2002 i386
Architecture: i386
Machine: i386
	Well, it's me again :-)

	xchat is outdated. The project is at 2.0.2 and there have been
	quite some fixes, so it would be nice if the package could be
	updated. Thanks.