Subject: pkg/21663: xerces-c (extremely) outdated
To: None <>
From: Matthias Friedrich <>
List: netbsd-bugs
Date: 05/24/2003 21:21:06
>Number:         21663
>Category:       pkg
>Synopsis:       xerces-c (extremely) outdated
>Confidential:   no
>Severity:       non-critical
>Priority:       low
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Sat May 24 19:22:01 UTC 2003
>Originator:     Matthias Friedrich
>Release:        NetBSD 1.6
System: NetBSD 1.6 NetBSD 1.6 (ALANIS) #4: Fri Nov 29 12:29:00 CET 2002 i386
Architecture: i386
Machine: i386
	xerces-c is extremely outdated, as it seems. pkgsrc has version 1.3.0
	while the project is at version 2.2.0. It would be cool if someone
	could update the package. Thanks.